如何在Debian上通过apt为PHP安装FFI支持


如何通过apt在Debian上安装FFI支持?

我目前使用的是deb.sury.org的php7.4,但默认情况下似乎不支持FFI。

转载请注明出处:http://www.fortunesungroup.com/article/20230331/1968483.html